?

Log in

No account? Create an account
 
 
01 September 2017 @ 03:37 pm
"HP iLO 4: Multiple Remote Vulnerabilities"  
В iLO 4, версии до 2.53 включительно обнаружено несколько критических уязвимостей.

Всем срочно обновляться!

__
Tags: , , , , ,