?

Log in

No account? Create an account
 
 
10 June 2019 @ 11:20 pm
"Алярма!!! Дыра в EXIM!"  
Коллеги, внимание!

У кого Exim НЕ обновлен до версии 4.92 - НЕМЕДЛЕННО обновитесь!

CVE-2019-10149.

Потенциально уязвимы несколько миллионов серверов по всему миру, уязвимость критическая: (CVSS 3.0 base score = 9.8/10)

Прямо сейчас идет активное заражение!

Подробнее тут:
https://habr.com/ru/post/455598/

__
 
 
 
Хвостат Хвостатычhvostat_hvostat on June 10th, 2019 08:47 pm (UTC)
"информационная безопасность"
atrus_at_lj: pic#62901640atrus_at_lj on June 11th, 2019 09:33 pm (UTC)
Поговори тут ещё, кожаный ублюдок! ;-)