?

Log in

No account? Create an account
 
 
Хвостат Хвостатыч
10 June 2019 @ 11:20 pm
Коллеги, внимание!

У кого Exim НЕ обновлен до версии 4.92 - НЕМЕДЛЕННО обновитесь!

CVE-2019-10149.

Потенциально уязвимы несколько миллионов серверов по всему миру, уязвимость критическая: (CVSS 3.0 base score = 9.8/10)

Прямо сейчас идет активное заражение!

Подробнее тут:
https://habr.com/ru/post/455598/

__