March 3rd, 2021

"Дыра в почтовичках"

Уважаемые коллеги, алярма!

У кого работают:

Exchange Server 2010
Exchange Server 2013
Exchange Server 2016
Exchange Server 2019

?

Срочно, прям безотлагательно патчить kb5000978!

https://msrc.microsoft.com/update-guide/vulnerability

UPD:
Уже на хабре написали:
https://habr.com/ru/company/solarsecurity/news/t/545162/

__